Zadnje novice

Puščanje klime - AR 156

Tehnične teme o modelih 156,147 in GT

Moderator: Tehnika moderatorji

OdgovorNapisal/-a alfafil » To Maj 19, 2009 4:58 pm

-nobeden ne ve kaj bi svetoval,pač nismo vsevedi
-no,diagnoza je pa takšna;pušča na kileru klime na dveh,treh mestih :evil:
-ker je ta kiler pred kilerjem hladilne tekočine,je precej ispostavljen,torej je domnevno kaj priletelo in prebilo :doubt:
-strošek 330 evrov + delo + filanje (gratis,ker je prvič šlo takoj v luft) :| :(
alfafil
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 4570
Pridružen: Če Feb 05, 2004 2:16 pm
Kraj: maribor

OdgovorNapisal/-a zvau » To Maj 19, 2009 5:34 pm

So ti v klimo spustili barvilo in nato svetili z UV lampo?
zvau
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 158
Pridružen: Če Sep 14, 2006 7:56 pm
Kraj: Slovenj Gradec

OdgovorNapisal/-a alfafil » To Maj 19, 2009 6:46 pm

zvau napisal/-a:So ti v klimo spustili barvilo in nato svetili z UV lampo?

-nimam časa bit poleg,ampak omenjal je barvilo,kajti zdaj,ko je še enkrat spustilo,so se bolj posvetili zadevi :wink: :doubt:
alfafil
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 4570
Pridružen: Če Feb 05, 2004 2:16 pm
Kraj: maribor

OdgovorNapisal/-a zvau » Pe Maj 29, 2009 9:46 pm

V klimi je plin, ni videti da bi kje puščalo. Hladi pa ne !!!!!!!!!

Kvečjemu se mi zdi da piha topel zrak. :evil:
zvau
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 158
Pridružen: Če Sep 14, 2006 7:56 pm
Kraj: Slovenj Gradec

OdgovorNapisal/-a minimi » Pe Maj 29, 2009 10:13 pm

isto se dogaja meni. ko sem šel polnit klimo je mehankarjo javilo visok pritisk, potm je stankal plin vn in ponovno nabasal pol je blo pa vse v redu. pred tem je še barvilo spustil not, pa je reku da nč ne pušča.
problem je pa ta, da piha hladen zrak ne pa mrzlega. tud cev ki gre iz klime vn bi mogla bit ledena pa ni. baje je nek filter v klimu zataknjen :?:
a ma kdo od vas kej pojma?
minimi
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: AR 159Q4
P 106S16
 
Prispevkov: 2197
Pridružen: To Maj 12, 2009 10:40 am

OdgovorNapisal/-a Crazy Alfista » So Maj 30, 2009 8:12 am

pa ti sploh uklop kompresor in ventilatorje?

ce je kompresor dobr pa ce vklop ventilatort pa ce je dost plina notr pol more delat in mrzlo pihat
Alfa Romeo 145 1.7 8V boxer
Crazy Alfista
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 4290
Pridružen: To Jul 05, 2005 2:01 pm
Kraj: Ljubljana

OdgovorNapisal/-a zvau » So Maj 30, 2009 9:08 am

Kompresor vklopi, ventilatorja pa ne. Po kolkem času pa more vklopit ventilator? Mogoče pa je to problem. Ko sem pržgal klimo se je kompresor vklopil. Potem sem prijel za cev, ki je postala malo hladnejša ni pa se hladila naprej. Sprednji hladilnik pa se je kar segrel.
zvau
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 158
Pridružen: Če Sep 14, 2006 7:56 pm
Kraj: Slovenj Gradec

OdgovorNapisal/-a bosko001 » So Maj 30, 2009 7:09 pm

To maš premalo plina noter in ni pravega efekta! Kaj se sliši v armaturi kaj sikanja? Ventilator se vklopi, ko tlak plina doseže neko mejo (nekje 15 barov se mi zdi).
bosko001
Alfist
Alfist
Prispevkov: 304
Pridružen: Po Mar 20, 2006 1:39 pm
Kraj: Krško

OdgovorNapisal/-a Crazy Alfista » Ne Maj 31, 2009 12:53 pm

saj pravim-ce ne vklopi ventilatorja, je verjetno premalo plina, in presostat prekine delovanje
Alfa Romeo 145 1.7 8V boxer
Crazy Alfista
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 4290
Pridružen: To Jul 05, 2005 2:01 pm
Kraj: Ljubljana

OdgovorNapisal/-a Crazy Alfista » Ne Maj 31, 2009 12:54 pm

preglej releje, ki so za ventilatorje
Alfa Romeo 145 1.7 8V boxer
Crazy Alfista
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 4290
Pridružen: To Jul 05, 2005 2:01 pm
Kraj: Ljubljana

OdgovorNapisal/-a zvau » Po Jun 01, 2009 2:18 pm

V armaturi se sliši sikanje. Releje sem pregledal in sprobal vsi delajo.
zvau
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 158
Pridružen: Če Sep 14, 2006 7:56 pm
Kraj: Slovenj Gradec

OdgovorNapisal/-a bosko001 » Po Jun 01, 2009 2:22 pm

100% premalo plina!

L.p.
bosko001
Alfist
Alfist
Prispevkov: 304
Pridružen: Po Mar 20, 2006 1:39 pm
Kraj: Krško

Klima na 156tki FL vstrajno spušča

OdgovorNapisal/-a vesoljc » Po Jul 10, 2017 3:13 pm

Po zelo zelo dolgem času se obračam na vas za pomoč, saj zadnjih 6 let, odkar sem šaltal na 156tke JTD nimam nekih problemov :)
Vendar pa me heca zdaj klima, ki deluje vendar spišča plin..nekje v 24 urah od polnitve... Na pregledu za barvilo je bila ze 3x...brez uspeha..
Potem so menjal ventičke tam kjer se polne...nič uspeha..in nazadnje sem dal kar menjat hladilnik klime...ni pomagalo

Kar je pokazala diagnostika polnilne naprave za plin je da se klima pregreva...vendar sem zdaj vmes ze menjal tudi hladilnik klime...

Skratka..kako naj to rešim? Kje na štajerskem po možnosti pa brez uradnih servisov..saj vozim avto za Jurja in ga tako tudi vzdrzujem..zal :)

Gre pa se za alfo 156, Facelift, 2.4Mjet, 129kw, 330.000 prevozenih

LP


Edit: prestavljeno v obstoječo temo ...
vesoljc
Alfa Freak
Alfa Freak
Uporabniški avatar
Prispevkov: 543
Pridružen: To Avg 14, 2007 1:30 pm
Kraj: Kranj, Celje

Prejšnja

Vrni se na 156, 147, GT

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 3 gostov