Zadnje novice

Nima moči / Izguba moči / Ne vleče - 2.4 JTD

Tehnične teme o modelih 156,147 in GT

Moderator: Tehnika moderatorji

OdgovorNapisal/-a mihecmiha » Če Jan 13, 2011 5:40 pm

Kolegu je isto delal ko je imel neki egr zjeban. Sicer, pa če si dal avto čipat, so ti ga verjetno elektronsko odklopili.
mihecmiha
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 1255
Pridružen: Sr Mar 19, 2008 2:24 pm

OdgovorNapisal/-a mister » So Jan 29, 2011 1:52 pm

kvasko napisal/-a:Zdravo ter srečno vsem v 2011.

Nažalost pa tukaj končujem z voščili. Danes za novo leto se je moja alfa odločila, da mi še dodatno ponagaja. Poleg problemov, ki sem jih opisal prej, se mi je danes začelo dogajati nekaj popolnoma drugega. Peljem se v klanec v 2. prestavi obrati nekje na 1500, pohodim gas do konca in avto komaj pospešuje. To parkrat ponovim ter zadeva ista (prej je vlekel močno do 2500 potem do 3000 malo slabše, potem pa spet močno). Počakam, da klanec mine in na ravnini štartam z drugo pri okoli 1200 obratov. Kar nič se ne zgodi, avto šele po 3500 bolje potegne. Isto je s prvo brzino, občutek je tak kot da bi potegnil 3 tone težak čoln. Zanimivo je to, da ko se prva zavrti do 4500 (brez problemov sicer, samo pospeška ni) šaltam v drugo in potem avto kar gre. Ko se enkrat prešalta potem zadeva vleče (res da obrati med šaltanjem padejo na višje pri polnem pospeševanju) Višje prestave delujejo normalno zdi se kot da samo v 1. in 2. do okoli 3000-3500 sploh ni moči. Avto nič ne kadi samo noče potegnit. Če dam šipo dol, recimo pri drugi prestavi, ko pohodim gas, se sliši rahel pisk turbine, ki pa pri 2000 kar potihne in se zdi kot da je turbina fuč (prej je lepo piskal od nizkih obratov). Samo to skrb se ovrgel ker avto v tretji prestavi in naprej na visokih obratih vleče normalno. Ali je možno, da mi težave dela MAF, ker še nikoli nisem imel originala, EGR je blindiran, MAP je pa star 1 mesc. Če so kakšni predlogi bi bil zelo hvaležen. Grem še ven pogledat, če se turbina zapira in odpira pri kontaktu in pri odvzemu kontakta...


Pozdravljeni!

Omenjena stvar se je začela dogajati tudi meni, ampak na AR 159 jtdM. Pri speljevanju sem opazil, da je potrebno dodati malo več gasa, drugače avto crkne. In v vsaki prestavi pri nizkih obratih (do 2500) avto ne potegne nikamor. Ko pride do 2500 pa vleče normalno. Ne vem kaj bi lahko bilo narobe.
mister
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 32
Pridružen: Po Feb 02, 2009 11:10 am

OdgovorNapisal/-a Apophis » So Jan 29, 2011 7:31 pm

mister napisal/-a:
kvasko napisal/-a:Zdravo ter srečno vsem v 2011.

Nažalost pa tukaj končujem z voščili. Danes za novo leto se je moja alfa odločila, da mi še dodatno ponagaja. Poleg problemov, ki sem jih opisal prej, se mi je danes začelo dogajati nekaj popolnoma drugega. Peljem se v klanec v 2. prestavi obrati nekje na 1500, pohodim gas do konca in avto komaj pospešuje. To parkrat ponovim ter zadeva ista (prej je vlekel močno do 2500 potem do 3000 malo slabše, potem pa spet močno). Počakam, da klanec mine in na ravnini štartam z drugo pri okoli 1200 obratov. Kar nič se ne zgodi, avto šele po 3500 bolje potegne. Isto je s prvo brzino, občutek je tak kot da bi potegnil 3 tone težak čoln. Zanimivo je to, da ko se prva zavrti do 4500 (brez problemov sicer, samo pospeška ni) šaltam v drugo in potem avto kar gre. Ko se enkrat prešalta potem zadeva vleče (res da obrati med šaltanjem padejo na višje pri polnem pospeševanju) Višje prestave delujejo normalno zdi se kot da samo v 1. in 2. do okoli 3000-3500 sploh ni moči. Avto nič ne kadi samo noče potegnit. Če dam šipo dol, recimo pri drugi prestavi, ko pohodim gas, se sliši rahel pisk turbine, ki pa pri 2000 kar potihne in se zdi kot da je turbina fuč (prej je lepo piskal od nizkih obratov). Samo to skrb se ovrgel ker avto v tretji prestavi in naprej na visokih obratih vleče normalno. Ali je možno, da mi težave dela MAF, ker še nikoli nisem imel originala, EGR je blindiran, MAP je pa star 1 mesc. Če so kakšni predlogi bi bil zelo hvaležen. Grem še ven pogledat, če se turbina zapira in odpira pri kontaktu in pri odvzemu kontakta...


Pozdravljeni!

Omenjena stvar se je začela dogajati tudi meni, ampak na AR 159 jtdM. Pri speljevanju sem opazil, da je potrebno dodati malo več gasa, drugače avto crkne. In v vsaki prestavi pri nizkih obratih (do 2500) avto ne potegne nikamor. Ko pride do 2500 pa vleče normalno. Ne vem kaj bi lahko bilo narobe.


Egr
jtd-M 20V
Apophis
Alfist
Alfist
Uporabniški avatar
Prispevkov: 313
Pridružen: So Jan 02, 2010 12:45 am
Kraj: Gorenjska

OdgovorNapisal/-a TribesMan » So Jan 29, 2011 7:40 pm

Tako je, EGR ti je zaštekal v odprtem stanju.

Zadevo razdret, ločit "plastičen" elektromagnet od kovinskega ventila. Potem pa izbit batek v elektromagnetu, spucat rjo, dobro podmazat in sestavit nazaj...
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9593
Pridružen: Če Jul 12, 2007 5:17 pm

OdgovorNapisal/-a kvasko » Ne Jan 30, 2011 8:28 pm

Verjetno je EGR. Pri meni je bila počena cevka za vakum pri turbini. 10€ in vse je spet po starem (luknja pri 2500 do 3000) in te fore haha :D
kvasko
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 121
Pridružen: To Maj 18, 2010 12:52 pm
Kraj: Domžale

Izguba moči - AR 156, 2.4 JTD

OdgovorNapisal/-a Doleq4 » So Jun 22, 2013 12:02 am

Na alfi 156 2.4 jtd 150hp v 3pr pri 3000rpm ob polnem gasu,sicer ne vedno občasno izgubi na moči,do teh obratov gre avto odlično,ko pa pride do 3k pa kot,da bi jo nekaj zabremzalo...zanimivo pa je,da se to dogaja samo v 3pr...
Doleq4
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 157
Pridružen: To Mar 01, 2011 11:12 pm

OdgovorNapisal/-a sofoiks » So Jun 22, 2013 8:21 am

Ali ko ga zamori obrati narastejo samo ne vlece? Ce ja potem je za preverit sklopko.
Ali pa je LMM ki zna ponagajat v visjih obratih.
sofoiks
Alfist
Alfist
Uporabniški avatar
Prispevkov: 455
Pridružen: So Dec 06, 2008 7:10 pm

OdgovorNapisal/-a Doleq4 » Ne Jun 23, 2013 4:42 pm

Ko pride do 3k obratov,ampak samo v 3 pr...tudi če daš gas...se nič ne zgodi,moraš spustit pa spet dodat pa gre normalno.Sklopka pomoje ni,ker ne zdrsi.
Doleq4
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 157
Pridružen: To Mar 01, 2011 11:12 pm

OdgovorNapisal/-a TribesMan » Ne Jun 23, 2013 5:55 pm

Overboost napaka? Safe mode? Kaj podobnega?

Priklop na računalnik nebi škodil, pa kakšna testna vožnja, da se vidi kaj se zgodi v 3. pri 3k...
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9593
Pridružen: Če Jul 12, 2007 5:17 pm

Do 2000/min nima moči - AR 156, 2.4 JTD

OdgovorNapisal/-a brusast » Ne Feb 23, 2014 8:47 pm

živjo!

Zanima me če mi kdo lahko kako pomaga. Imam namreč alfo 156 2004 2.4 jtd s katero sem imel že kar nekaj težav. Že od kadar sem jo kupil negre do 2000 oz. 2100 obratov/min dobesedno nikamor. če je klanec morem dajat v nižjo saj hitrost pada. Pravkar sem tudi obnovil turbino ker je bila fuč ampak še zmeraj je isto. moti me pa tudi da ima porabo skoraj 8l/100km...

Ima kdo kakšno idejo prej kot jo odpeljem na uradni servis? :evil: :x
Zadnjič spremenil brusast, dne Ne Feb 23, 2014 8:52 pm, skupaj popravljeno 1 krat.
brusast
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 29
Pridružen: Po Sep 23, 2013 8:21 pm

OdgovorNapisal/-a TribesMan » Ne Feb 23, 2014 8:52 pm

Preglej naslednje stvari:

EGR ventil
Overboost ventil
vse vakumske cevke
MAF senzor

Lahko se tudi oglasiš pri meni pa bova naredila diagnostiko.
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9593
Pridružen: Če Jul 12, 2007 5:17 pm

OdgovorNapisal/-a brusast » Pe Feb 28, 2014 8:14 am

živjo. pr tebi sm že biu in danes peljem k lokalnemu mojstru :D
da mi očisti sesalni kolektor in izprazni katalizator kot si rekel....
MAF sem menjal in sva ugotovila da je vredu
EGR je pa blindiran


bom se pa moral k tebi oglasit TribesMan ker ko dam gas skoraj nič ne vidim v vzratnem ogledalu ker je vse črno :D :D :D
zadnjič v dežju tega nisva opazila
brusast
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 29
Pridružen: Po Sep 23, 2013 8:21 pm

OdgovorNapisal/-a TribesMan » Pe Feb 28, 2014 9:15 am

Aha, zdaj vem kam pašeš. Bi moral napisat da imaš 20V motor, potem bi mi mogoče potegnilo za kater avto gre :)

Ja to s kajenjem se bo pomojem samo rešilo, če je moja diagnoza o kolektorju/ katalizatorju prava. Drugače je še opcija da je kaj z injektorji, ker so korekcije med vožnjo tudi preko 2mm3.
Problem je ker je vse tako povezano med seboj da težko ugotoviš za 100% kaj je...
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9593
Pridružen: Če Jul 12, 2007 5:17 pm

Izguba moči - AR 156, 2.4 JTD

OdgovorNapisal/-a anze27 » To Avg 16, 2016 8:37 am

Lepo pozdravljeni,
Pa se tukaj prasam ce se kaksnemu kaj sanja, imam problem pri svoji alfi in sicer ne vlece nikamor, ucer je se use normalno delalo, masina se slisi ok nic se ne slisi kaksnih cevk da bi bile pocene vendar avto pod polnim gasom komaj prileze do 4000 obratov in tudi med voznjo isto vlece z cisto malo gasa ali pa ce dodam ceu gas kaj bi lahko bil problem?
Hvala za odgovore :-)
anze27
Alfa Junior
Alfa Junior
Prispevkov: 3
Pridružen: To Avg 16, 2016 8:29 am

Re: Alfa 156 2.4 jtd izguba moci

OdgovorNapisal/-a TribesMan » To Avg 16, 2016 8:43 am

Turbina, vakum od turbine, merilec pretoka zraka, ...

Kaj v tej smeri...
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9593
Pridružen: Če Jul 12, 2007 5:17 pm

PrejšnjaNaslednja

Vrni se na 156, 147, GT

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 2 gostov