Zadnje novice

Ne vžge / Noče vžgati - AR 147 / 156 / GT, 1.9 JTD/m

Tehnične teme o modelih 156,147 in GT

Moderator: Tehnika moderatorji

Ne vžge / Noče vžgati - AR 147 / 156 / GT, 1.9 JTD/m

OdgovorNapisal/-a Pirat » Ne Maj 02, 2010 5:01 pm

Živjo!

Kar naenkrat je avto crknil, brez da bi oddal kakšen zvok. Sem mislil, da sem mogoče premalo gas stisnil. Ga vžgem še enkrat in po 2 sekundah spet ugasne, nato se ne prižge več. Je pa zadnje 3 tedne kadil črn dim pri močnem pospeševanju. Kaj bi lahko bilo? Bi ga peljal na priklop na računalnik, pa ni mogoče :? Naslednji dan je avto spet užgal, po kakšnih 10 sekundah pa spet crknil. Nato pa spet ni vžgal. Sumljiva je bila naftna črpalka, ampak ta naj bi delala.
Pirat
Alfa Junior
Alfa Junior
Prispevkov: 10
Pridružen: Če Dec 17, 2009 5:41 pm

OdgovorNapisal/-a maxpizdich » To Maj 04, 2010 2:02 pm

meni je isto delalo ( brez tistega dima) po enem tednu brkljanja po avtu sem odklopil kontakte na rezervoarju, jih sčistil pa nasprejal pa je pol šlo pa gre še zdaj:)
maxpizdich
Alfa Junior
Alfa Junior
Prispevkov: 1
Pridružen: Ne Feb 28, 2010 10:07 am

OdgovorNapisal/-a DanijelSipek » To Maj 11, 2010 3:03 pm

Če še nisi saniral zadeve - EGR ventil.
Slika
DanijelSipek
Alfist
Alfist
Prispevkov: 415
Pridružen: Po Apr 27, 2009 11:46 am
Kraj: Trate

OdgovorNapisal/-a Pirat » Po Maj 24, 2010 3:27 pm

Zadevo so rešili na Alfa servisu. Bila pa je počena spodnja turbinska cev, posledično tudi zabit EGR, zato je avto crknil. Če bo slučajno kdo imel isto težavo ...
Pirat
Alfa Junior
Alfa Junior
Prispevkov: 10
Pridružen: Če Dec 17, 2009 5:41 pm

Ne vžge - AR 147 1.9 JTD

OdgovorNapisal/-a Jordy » So Nov 27, 2010 6:09 pm

No, pa je prišel čas, da je tudi moji alfi prvič prislabelo, ko sem hotel iti iz službe ni hotela vžgati in od tedaj tudi ne.
Stvar je taka, motor če vžge se par sekund zaganja potem pa crkne. Prižgala se je kontrolka motorja(oranžna).
Priklopili smo na tester, kateri pa ni pokazal napak, kar je skrajno čudno.
Prosim za mnenja.

Lp!
Jordy
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 20
Pridružen: Sr Feb 17, 2010 6:39 pm

OdgovorNapisal/-a fiatista » So Nov 27, 2010 7:54 pm

lahko nima nafte, preveri če nafta pride do filtra. če ne je lahko zanič pumpa goriva v rezervarju.
Trentatre 1.3S
fiatista
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 1369
Pridružen: Po Nov 05, 2007 11:11 pm
Kraj: Sorško polje

OdgovorNapisal/-a Jordy » Pe Dec 03, 2010 6:14 pm

No problem smo rešili, krivec je bil senzor vztrajnika.
Jordy
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 20
Pridružen: Sr Feb 17, 2010 6:39 pm

OdgovorNapisal/-a alfafil » Pe Dec 03, 2010 11:25 pm

Jordy napisal/-a:No problem smo rešili, krivec je bil senzor vztrajnika.

-prekleti senzorji,ampak kako to,da tester tega ni ugotovil?
alfafil
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 4566
Pridružen: Če Feb 05, 2004 2:16 pm
Kraj: maribor

OdgovorNapisal/-a Jordy » So Dec 04, 2010 12:56 pm

alfafil napisal/-a:
Jordy napisal/-a:No problem smo rešili, krivec je bil senzor vztrajnika.


Nevem, smo pa priklučili na dva različna računalnika. Tako, da je mogoče zaklenjeno področje in bi prilšel noter samo z orginal Fiatovim.
Potem ko smo ga zamenjali pa je pokazalo napako, katera se je zbrisala in je bila zadeva rešena.
Jordy
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 20
Pridružen: Sr Feb 17, 2010 6:39 pm

Ne vžge - AR 147 JTD 8V

OdgovorNapisal/-a Bezii » Sr Feb 23, 2011 9:49 pm

LP!

Torej po dolgem času hvaležnega delovanja Alfica ne vžge več =( Motor vergla, vendar ne vžge, sploh ne kaže znakov da bi nafta prišla v motor. Če pa jo porineš pa vžge po dveh metrih in nato laufa čisto normalno.

Dize ne "ščijejo", nafta pride v naftni fiter, tudi po tisti cevki gre naprej do motorja, kaj se pa naprej dogaja pa nevem..

Any idea?
Bezii
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 35
Pridružen: Sr Feb 23, 2011 9:43 pm
Kraj: CELJE

OdgovorNapisal/-a colibry » Sr Feb 23, 2011 9:55 pm

eden od senzorjev je unicen. na testr prklopit pa pogledat kateri.
colibry
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 3838
Pridružen: Pe Feb 04, 2005 5:02 pm
Kraj: Ljubljana

OdgovorNapisal/-a Bezii » Sr Feb 23, 2011 9:57 pm

Ups pozabil povedat da na testerju ne kaže nobene napake =S A bo res treba it na uraden alfa servis pa tam pustit 600€?
Bezii
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 35
Pridružen: Sr Feb 23, 2011 9:43 pm
Kraj: CELJE

OdgovorNapisal/-a Crazy Alfista » Sr Feb 23, 2011 10:09 pm

pumpa v tanku je dobra'se jo slisi ko das kontant?

ko verglas, se obrati dvignejo?

jaz bi se egr ventil preveril
Alfa Romeo 145 1.7 8V boxer
Crazy Alfista
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Prispevkov: 4290
Pridružen: To Jul 05, 2005 2:01 pm
Kraj: Ljubljana

OdgovorNapisal/-a Bezii » Sr Feb 23, 2011 10:12 pm

ko verglam se obrati dvignejo, tudi pumpo se sliši v keslu, mehanik ki ni stručko za alfe sumi da je visokotlačna črpalka...
Bezii
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 35
Pridružen: Sr Feb 23, 2011 9:43 pm
Kraj: CELJE

OdgovorNapisal/-a Bezii » Sr Feb 23, 2011 10:13 pm

aja EGR imam pa itak izkloplen, mislim da to nima veze =/
Bezii
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 35
Pridružen: Sr Feb 23, 2011 9:43 pm
Kraj: CELJE

Naslednja

Vrni se na 156, 147, GT

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 1 gost