Zadnje novice

Ne vžge / Noče vžgati - AR 147 / 156 / GT, 1.9 JTD/m

Tehnične teme o modelih 156,147 in GT

Moderator: Tehnika moderatorji

OdgovorNapisal/-a ronin » To Okt 29, 2013 10:04 pm

A mogoce ves a je hp pumpa enaka kot pri 16v modelu jtd
ronin
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 20
Pridružen: So Jul 28, 2007 1:35 pm
Kraj: ljubljana

OdgovorNapisal/-a TribesMan » To Okt 29, 2013 10:32 pm

Ne ni enaka.
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9641
Pridružen: Če Jul 12, 2007 5:17 pm

OdgovorNapisal/-a ronin » Sr Okt 30, 2013 4:19 pm

Ma kdo za prodat regulator tlaka za 1.9 jtd 115 km
ronin
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 20
Pridružen: So Jul 28, 2007 1:35 pm
Kraj: ljubljana

OdgovorNapisal/-a WiTBoY » Sr Okt 30, 2013 4:25 pm

mam
WiTBoY
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: 159 2.4 Q4
 
Prispevkov: 3736
Pridružen: Sr Jul 21, 2004 11:10 am
Kraj: Logatec

OdgovorNapisal/-a ronin » Pe Nov 01, 2013 4:53 pm

ve kdo mogoce kaj je coda P0191
sem ze menju regulator tlaka nafte pa se se zmerom ko se segreje nad 3000 rpm vrze v safe mode in jo ugasnes in ne vzge. Ce prav vem bi mogla v prostem teku pumpa dajat minimalno 400 barov men jih kaye 300
je sla visokotlacna pumpa
ronin
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 20
Pridružen: So Jul 28, 2007 1:35 pm
Kraj: ljubljana

OdgovorNapisal/-a TribesMan » Pe Nov 01, 2013 6:24 pm

V prostem teku je pritisk 300barov popolnoma pravilen.

Napaka je za previsok pritisk goriva. Če ni regulator potem imaš možnost da je še senzor pritiska, samo to zelo zelo redko crkne, tako da bi bolj stavil na črpalko goriva.
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9641
Pridružen: Če Jul 12, 2007 5:17 pm

OdgovorNapisal/-a ronin » Pe Nov 01, 2013 6:46 pm

je kdo ze probu visokotlacno pumpo iz 16v jtd zmontirar na 8v jtd
ronin
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 20
Pridružen: So Jul 28, 2007 1:35 pm
Kraj: ljubljana

OdgovorNapisal/-a ronin » Pe Nov 01, 2013 6:50 pm

je kdo ze probu visokotlacno pumpo iz 16v jtd zmontirar na 8v jtd
ronin
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 20
Pridružen: So Jul 28, 2007 1:35 pm
Kraj: ljubljana

OdgovorNapisal/-a TribesMan » Pe Nov 01, 2013 7:00 pm

To ni najboljša ideja...
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9641
Pridružen: Če Jul 12, 2007 5:17 pm

OdgovorNapisal/-a ronin » Pe Nov 01, 2013 7:24 pm

zakaj mogoce obrazlozitev pr dizlih nisem najbolj doma sam pri bavarcih smo ze swstavljal vse mozne kombinacije pa je delal pa so na servisih rekli da ne gre skupi
ronin
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 20
Pridružen: So Jul 28, 2007 1:35 pm
Kraj: ljubljana

OdgovorNapisal/-a TribesMan » Pe Nov 01, 2013 7:46 pm

Marsikaj dela, samo potem pa dobivaš čudne probleme in se ljudje po glavi praskajo zakaj je tako...

Lahko bo delalo, lahko bo slabše kot je zdaj. Problem je v tem da je dimezija črpalke za 16V motorj večja, kar pomeni da bi lahko v določenih primerih ustvarjala več pritiska kot bi ga motor rabil.

Pa še nekaj je, kompatibilne so samo pumpe do letnika 2005. Od 2006 naprej so JTDm motorji ki imajo popolnoma druačne črpalke, in niso kompatibilne s tvojim računalnikom, če imaš tako pumpo je ne moreš uporabit.
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9641
Pridružen: Če Jul 12, 2007 5:17 pm

OdgovorNapisal/-a ronin » Pe Nov 01, 2013 7:52 pm

motor je 2005 letnik in tip a5000je se jtd sm bral na nekem forumu angleskem so to ze delal in baje laufa hvala za info
ronin
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 20
Pridružen: So Jul 28, 2007 1:35 pm
Kraj: ljubljana

ne vžge - AR 147 1.9 JTD

OdgovorNapisal/-a alfaromeo147 » Po Jun 30, 2014 10:19 am

dober dan... sem lastnik alfe romeo 147, 1.9 jtd 85kw...težava je v tem da sem včeraj zjutraj opral motor....potem sem avto pustil na soncu....popoudne ob kakšnih 5h pa poizkusim avto vžgati in ne vžge... mislim vžge in takoj crkne...zanima me če je že imel kdo podobno teževa in kako se jo da odpraviti...hvala za odgovore...LP
alfaromeo147
Alfa Junior
Alfa Junior
Prispevkov: 16
Pridružen: To Apr 15, 2014 11:14 pm

OdgovorNapisal/-a ARfan » Po Jun 30, 2014 10:40 am

preglej konektorje na injektorjih...lahko, da je zaradi vode sedaj tam kaj v stiku.
ARfan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Preoblečen Fiat/Opel
 
Prispevkov: 1100
Pridružen: Ne Apr 11, 2010 4:18 pm

OdgovorNapisal/-a alfa_samec » Po Jun 30, 2014 10:48 am

Ali pa si zalil varovalke in releje pri akumulatorju, tam poteka regulacija motorja. Plus seveda vsi el. konektorji #-o
alfa_samec
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Član Alfa Kluba:Član Alfa Kluba
 
Vozilo: Alfa Romeo GTV 2.0, 145 1.6, 147 1.6, 147 FL 1.6; Brera 2.4 JTDm
 
Prispevkov: 11698
Pridružen: Sr Dec 05, 2007 11:08 am
Kraj: Puconci

PrejšnjaNaslednja

Vrni se na 156, 147, GT

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 3 gostov