Zadnje novice

Nima moči / Izguba moči / Ne vleče - 1.9 JTD 8V in JTDm 16V

Tehnične teme o modelih 156,147 in GT

Moderator: Tehnika moderatorji

Re: Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a WiTBoY » To Nov 14, 2017 2:56 pm

Lmm čist komot sprobaš tako da ga odklopiš in če je isto ni lmm kriv.
WiTBoY
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: 159 2.4 Q4
 
Prispevkov: 3680
Pridružen: Sr Jul 21, 2004 11:10 am
Kraj: Logatec

Re: Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a TribesMan » To Nov 14, 2017 7:06 pm

Jah, če izklopiš LMM se tudi EGR ugasne, tako na na koncu ne veš ali je EGR ali LMM :D

Ali drugače povedano... Its complicated.

Predvsem pa kristalna krogla bolj slabo dela...
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9596
Pridružen: Če Jul 12, 2007 5:17 pm

Re: Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a joe dimaggio » Sr Nov 15, 2017 8:09 pm

bom vidu v soboto ko ba avto frej
joe dimaggio
Alfa Junior
Alfa Junior
Prispevkov: 9
Pridružen: Po Jul 24, 2017 3:15 pm

Re: Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a joe dimaggio » Če Nov 16, 2017 7:07 pm

pa še neki me zanima gledam ploščice za blindiranje egr pa vidim da majo čisto zaprte in take z majhnjimi luknjicami ????
kaj je zdej boljš da ga čist zaprem al ne?
joe dimaggio
Alfa Junior
Alfa Junior
Prispevkov: 9
Pridružen: Po Jul 24, 2017 3:15 pm

Re: Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a tropico » Pe Nov 17, 2017 10:27 am

Brez luknjic mislim da so za JTD 8v mašine, z luknjicam so pa za mjet ker drugače javlja napako
tropico
Alfa Junior
Alfa Junior
Vozilo: 147 1.9 JTD 8v
 
Prispevkov: 31
Pridružen: Ne Avg 14, 2016 2:07 pm

Re: Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a TribesMan » Pe Nov 17, 2017 12:45 pm

joe dimaggio napisal/-a:pa še neki me zanima gledam ploščice za blindiranje egr pa vidim da majo čisto zaprte in take z majhnjimi luknjicami ????
kaj je zdej boljš da ga čist zaprem al ne?


Ploščica z luknjami ne blindira EGRa, to je samo dodatek, ki preprečuje da se v EGRu nabirajo saje...

Če hočeš blindirat moraš uporabit ploščico brez lukenj.
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9596
Pridružen: Če Jul 12, 2007 5:17 pm

Re: Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a joe dimaggio » Ne Nov 19, 2017 4:28 pm

Evo zrihtano 1.5 urce dela na izi blindiral sem na 2 mestih eno pred egr in drugo pred sesalno cevjo (loputo), vem da bi lahko dal samo eno blendo vendar sem nalašč naredil tako da sem ohranil egr v zaprtem prostoru, ker je še dober. ploščice sem pa izrezal iz 1mm rostfrei pleha s flexo in bormašino.
Umazanije ni bilo nevem kaj ampak tudi čisto ni bilo, avto pa sedaj vleče normalno ima boljšo odzivnost in nobene vmesne izgube moči. :D
Tako da se je kar izplačalo.
8)
joe dimaggio
Alfa Junior
Alfa Junior
Prispevkov: 9
Pridružen: Po Jul 24, 2017 3:15 pm

Izguba moči motorja 1.9jtd 16v

OdgovorNapisal/-a sapko98 » To Apr 03, 2018 11:41 pm

Pozdravljeni fantje, moj problem pa je tak, kar dolga zgodba, pred pol leta sem kupil alfo 147 1.9jtd 16v 140hp z 185k km, avto je imel orginal sklopko ki je sicer držala navor ampak trda k prasica, avto je šel super sem bil zelo zadovoljen, prvi teden sem takoj menjal jermen, pumpo, naslednji mesec se sklopko pa vztrajnik od tedaj mi tesko gre v prvo in drugo prestavo to je prvi problem, drugi pomoje bolj pomemben zame, mi je prejšnji mesec v snegu in mrazu padel 'čep' na odmicni gredi vn in mi je ušlo 1l olja, to smo use oprali, dali nov jermen itd... Zdaj pa glavni problem avto gre kot da ima 70kw in se to mora biti v obratih, en mesec se vozim pa se mi zdi da je usak dan vse slabše (1200km) računalnik ne kaže napak niti ene, motor laufa lepo, turbo se sliši enako kot prej, filtri so novi, moj edini sum da je turbo delno zaribal? Spin odpre potem komej pri 3000 obratov npr.. Druga možnost pa morda senzor pretoka zraka vendar ni nobene napake.. Kdo imel podoben problem na 16 ventilcu? Hvala vsem na trudu



Edit: Premaknjeno v obstoječo temo ...
sapko98
Alfa Junior
Alfa Junior
Vozilo: Alfa 147 1.9jtd 16v 140hp
 
Prispevkov: 26
Pridružen: Če Sep 28, 2017 7:15 am

Re: Izguba moči motorja 1.9jtd 16v

OdgovorNapisal/-a TribesMan » Sr Apr 04, 2018 7:41 am

Opcij je več.

Če avto ne gre v nizkih obratih sta ponavadi lahko vzrok ali EGR ventil ali pa overboost ventil (krmili turbino preko vakuma). Ampak v tem primeru potem ko si enkrat nad 3000rpm avto še kar dobro vleče.

Če vleče zelo slabo tudi v visokih obratih, potem pa je treba preveriti kakšen je boost, kakšen je pretok zraka...

Ni nujno da je turbo fuč, lahko so tudi kaki ležaji na glavni gredi, ali kaj podobnega. Če motorju zmanjka olja gre zelo hitro kaj v franže.
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9596
Pridružen: Če Jul 12, 2007 5:17 pm

Re: Nima moči / Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a sapko98 » Če Apr 05, 2018 7:51 pm

Diagnostika je pokazala tlak sesalne cevi (senzor) konstantno odsoten tako da sem naročil novega bosch pa javim če je res to... dislike za admina ki je premaknil temo, ja da se problem ne razreši oz da noben ne vidi prispevka hvala :D
sapko98
Alfa Junior
Alfa Junior
Vozilo: Alfa 147 1.9jtd 16v 140hp
 
Prispevkov: 26
Pridružen: Če Sep 28, 2017 7:15 am

Re: Nima moči / Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a MaStr » Če Apr 05, 2018 9:14 pm

sapko98, tvoj problem je viden vsem na forumu - nič bolj in nič manj kot bi bil v lastni temi; glede tega te nima kaj skrbeti.
Poleg tega pa tebi in ostalim nudi odgovor(e) na enem mestu. Tudi ti si lahko prebereš prejšnje strani, mogoče najdeš kakšen odgovor na tvojo težavo .... :wink:
MaStr
Moderator
Moderator
Uporabniški avatar
Član Alfa Kluba:Član Alfa Kluba
 
Vozilo: Alfa Romeo 159, 1.9 JTDm
 
Prispevkov: 8503
Pridružen: Sr Nov 09, 2005 7:34 pm
Kraj: Assling (Jesenice)

Re: Nima moči / Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a AnAlfaBet » Pe Apr 06, 2018 2:21 am

sapko98 napisal/-a:Diagnostika je pokazala tlak sesalne cevi (senzor) konstantno odsoten tako da sem naročil novega bosch pa javim če je res to... dislike za admina ki je premaknil temo, ja da se problem ne razreši oz da noben ne vidi prispevka hvala :D


Premeri z multimetrom če senzor sploh dobi napetost in sčisti kontakte. Ti senzorji so zelo odporni če ga ne dobi razrečilo ali voda.
AnAlfaBet
Alfist
Alfist
Prispevkov: 322
Pridružen: Pe Apr 06, 2018 12:37 am
Kraj: Noumest

Re: Izguba moči motorja 1.9jtd 16v

OdgovorNapisal/-a AnAlfaBet » Pe Apr 06, 2018 2:28 am

sapko98 napisal/-a:Pozdravljeni fantje, moj problem pa je tak, kar dolga zgodba, pred pol leta sem kupil alfo 147 1.9jtd 16v 140hp z 185k km, avto je imel orginal sklopko ki je sicer držala navor ampak trda k prasica, avto je šel super sem bil zelo zadovoljen, prvi teden sem takoj menjal jermen, pumpo, naslednji mesec se sklopko pa vztrajnik od tedaj mi tesko gre v prvo in drugo prestavo to je prvi problem, drugi pomoje bolj pomemben zame, mi je prejšnji mesec v snegu in mrazu padel 'čep' na odmicni gredi vn in mi je ušlo 1l olja, to smo use oprali, dali nov jermen itd... Zdaj pa glavni problem avto gre kot da ima 70kw in se to mora biti v obratih, en mesec se vozim pa se mi zdi da je usak dan vse slabše (1200km) računalnik ne kaže napak niti ene, motor laufa lepo, turbo se sliši enako kot prej, filtri so novi, moj edini sum da je turbo delno zaribal? Spin odpre potem komej pri 3000 obratov npr.. Druga možnost pa morda senzor pretoka zraka vendar ni nobene napake.. Kdo imel podoben problem na 16 ventilcu? Hvala vsem na trudu

Edit: Premaknjeno v obstoječo temo ...


Če ti gre težko v prvo ali drugo, ti lahko sklopka ne odklaplja popolnoma, moraš nastavit zajlo.
Gre v brzino lažje če je motor izklopljen pa avto malo naprej nazaj pomigaš ?

Turbo ne zariba delno. Če ni cvilil ali žvižgal bo težko problem. Pri vnt-jih se lopatice limajo in ribajo in je to stalen problem, če je navadni s ventilom je pa zagotovo krivo kaj drugo. Počen meh aktuatorja, pregnita cev itd ...

Filter zraka je ok, ni pregnil in spustil listje in svinjarijo čez ?
AnAlfaBet
Alfist
Alfist
Prispevkov: 322
Pridružen: Pe Apr 06, 2018 12:37 am
Kraj: Noumest

Re: Izguba moči motorja 1.9jtd 16v

OdgovorNapisal/-a sapko98 » Po Apr 09, 2018 2:07 pm

AnAlfaBet napisal/-a:
sapko98 napisal/-a:Pozdravljeni fantje, moj problem pa je tak, kar dolga zgodba, pred pol leta sem kupil alfo 147 1.9jtd 16v 140hp z 185k km, avto je imel orginal sklopko ki je sicer držala navor ampak trda k prasica, avto je šel super sem bil zelo zadovoljen, prvi teden sem takoj menjal jermen, pumpo, naslednji mesec se sklopko pa vztrajnik od tedaj mi tesko gre v prvo in drugo prestavo to je prvi problem, drugi pomoje bolj pomemben zame, mi je prejšnji mesec v snegu in mrazu padel 'čep' na odmicni gredi vn in mi je ušlo 1l olja, to smo use oprali, dali nov jermen itd... Zdaj pa glavni problem avto gre kot da ima 70kw in se to mora biti v obratih, en mesec se vozim pa se mi zdi da je usak dan vse slabše (1200km) računalnik ne kaže napak niti ene, motor laufa lepo, turbo se sliši enako kot prej, filtri so novi, moj edini sum da je turbo delno zaribal? Spin odpre potem komej pri 3000 obratov npr.. Druga možnost pa morda senzor pretoka zraka vendar ni nobene napake.. Kdo imel podoben problem na 16 ventilcu? Hvala vsem na trudu

Edit: Premaknjeno v obstoječo temo ...


Če ti gre težko v prvo ali drugo, ti lahko sklopka ne odklaplja popolnoma, moraš nastavit zajlo.
Gre v brzino lažje če je motor izklopljen pa avto malo naprej nazaj pomigaš ?

Turbo ne zariba delno. Če ni cvilil ali žvižgal bo težko problem. Pri vnt-jih se lopatice limajo in ribajo in je to stalen problem, če je navadni s ventilom je pa zagotovo krivo kaj drugo. Počen meh aktuatorja, pregnita cev itd ...

Filter zraka je ok, ni pregnil in spustil listje in svinjarijo čez ?


Amm tako, mislim da je moj problem z sklopko in menjalnikom malo bolj kompliciran, to je tako priblizno, ko avto stiskam 2-3-4 prestava potem zaviram, sklopka rata mehka in gre v prestave normalno, kdaj pa ko se usedem v avto je sklopka kot da je prevozila 300k trda in ne pada od sredine dol in tudi v prestave gre tesko, tesko razumem ta problem, nova sklopka in cilinder menjan pred 15k km od sklopke.... na turbo sva z mehanikom sumla zato ker avto zdaj zacne vleči nekje 2400 obratov in je kar logicno da ker je turbo ostal brez olja en cas zaradi gor navadenega puščanja (ker turbo ne dobi olje iz oljne pumpe) sva razvila teorijo da je spin turba malce zaribal in se tezje zvrti in posledicno prime u visjih obratih ( ista stvar kot večji turbo kasneje prime boost) dan po prispevku na forumu sem dobil check engine in diagnostika je pokazala ta senzor sesalne cevi, tako zdaj cakam drugega ko zamenjam in pobrisem napako javim ce je to bil edini problem in javim situacijo glede sklopke.. ps: še vedno gre bolje kot 1,6tdi :D

Filtre imam vedno nove vsakih 14-15 k ko menjam olje, ta ima zdaj kaksnih 6k km za sabo :D
sapko98
Alfa Junior
Alfa Junior
Vozilo: Alfa 147 1.9jtd 16v 140hp
 
Prispevkov: 26
Pridružen: Če Sep 28, 2017 7:15 am

Re: Nima moči / Izguba moči - AR 147, 1.9 JTD

OdgovorNapisal/-a sapko98 » Po Apr 09, 2018 2:13 pm

AnAlfaBet napisal/-a:
sapko98 napisal/-a:Diagnostika je pokazala tlak sesalne cevi (senzor) konstantno odsoten tako da sem naročil novega bosch pa javim če je res to... dislike za admina ki je premaknil temo, ja da se problem ne razreši oz da noben ne vidi prispevka hvala :D


Premeri z multimetrom če senzor sploh dobi napetost in sčisti kontakte. Ti senzorji so zelo odporni če ga ne dobi razrečilo ali voda.


Sem že naročil novega žal, bom pa to preveril ob menjavi ter očistil kontakte, hvala vseeno :D
sapko98
Alfa Junior
Alfa Junior
Vozilo: Alfa 147 1.9jtd 16v 140hp
 
Prispevkov: 26
Pridružen: Če Sep 28, 2017 7:15 am

PrejšnjaNaslednja

Vrni se na 156, 147, GT

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 4 gostov