Zadnje novice

Neenakomerno pospeševanje - AR 147, 1.9 JTD 110kW (čipiran)

Tehnične teme o modelih 156,147 in GT

Moderator: Tehnika moderatorji

Neenakomerno pospeševanje - AR 147, 1.9 JTD 110kW (čipiran)

OdgovorNapisal/-a tinetot » Sr Apr 05, 2017 2:07 pm

Zdravo,

sem novopečeni lastnik alfa 147 1.9 JTD...Najprej moram poudariti, da sem blazno izjemno navdušen in zadovoljen.
Uvozil sem jo, in sem zato moral menjati auspuh, ker je bi gor ročno delan in varjen brez zadnjega lonca.
Se pravi sem moral menjati na originalnega s izpušnim loncem - sem vzel BOSE nekje 160e je prišel, smo dali gor in ok.

Ampak sedaj se mi pojavlja morebitna težava, odkar sem to menjavo naredil mi avto ne dela isto.
Namreč pri pospeševanju, mi ne vleče enakomerno - še vedno izjemno in vse, ampak ne kot prej.

Da opišem:
Torej startam prva druga tretja, gre itak hitro, ni opazno kaj dosti, ampak v tretji, pa se pozna
ampak tako zelo zelo minimalno, da čutim samo jaz voznik, mali padec moči v smislu, da ne vleče tisto 100%
se pravi med 2.2rpm in 2.6rpm recimo vleče ko hudič, med 2.6-2.8 malo manj, ampak skoraj neopazno,
med 2.8-3.0 spet vleče ko hudič, pa potem spet malo manj, meni zgleda kot da ga malo zeza novi auspuh,
ker prej lonca sploh ni bilo, ampak nisem tak strokovnjak da bi vedel za ziher.
Nobene lučke prikazane, dim zadaj normalen, se pravi nič pretiran, sklopka nova menjana lani vse original,
cevi v turdo in iz so slikonske, dvomim, da so počene ali kaj takega...tako da ne vem v čem je stvar...
Ta vikend bo prejšnji lastnik sprobal zadevo pa bom vedel kaj več, lahko da si samo domšilajm, ampak dvomim.
Poleg tega avto ko startam ima malo piskajoč zvok, pravijo mi da je to zaradi čipa...tako da spet ne vem...
Upam, da je to to...sem pa sklenil dati nazaj gor prejšnji auspuh, ki je sicer brez lonca, ampak sem malo v
SLO tako da ne bi smelo biti težav in ni glasen še celo tišji in emisije iste, tko da nima vpliva...

Ali je imel kdo podobno izkušnjo? Ve kdo kaj?

lp
tinetot
Alfa Junior
Alfa Junior
Uporabniški avatar
Vozilo: Alfa Romeo 147 1.9JTD M-Jet
 
Prispevkov: 19
Pridružen: Če Jan 26, 2017 1:22 pm

Re: Neenakomerno pospeševanje - AR 147 1.9 JTD 110KW čipiran

OdgovorNapisal/-a TribesMan » Sr Apr 05, 2017 5:39 pm

To imaš težave z regulacijo tlaka na turbini.

Lahko je kaka vakumska cevka počena, lahko lopatice na turbini štekajo, lahko je overboost ventil fuč, lahko je tudi s samo turbino kaj, ali pa preprosto napačno nastavljeno... Lahko da je avto tudi čipan, pa ni pravilno nastavljen. Uglavnem opcij je veliko, krivec je pa sigurno nihanje tlaka...

Izpuh tukaj ni nič kriv.
TribesMan
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: Something else
 
Prispevkov: 9641
Pridružen: Če Jul 12, 2007 5:17 pm

Re: Neenakomerno pospeševanje - AR 147 1.9 JTD 110KW čipiran

OdgovorNapisal/-a tinetot » Če Apr 06, 2017 7:52 am

@Tribesman: hvala za odg...

OK, se pravi odpadejo:
- narobe nastavljen po čipiranju (popravek, ni čipiran, ampak samo mapiran ponovno in to že precej let nazaj in sklepam,d a bi bilo opazno že prej tole)
- turbina in motor je vse super delalo so sedaj, prejšnji lastnik je skrbel v nulo za to in pravi da ne bi smelo tu biti nič narobe

- se pravi ostanejo: overboost ventil, lopatice ali vakumska cevka...
Bom pregledal, oz dal pregledati...

lp
tinetot
Alfa Junior
Alfa Junior
Uporabniški avatar
Vozilo: Alfa Romeo 147 1.9JTD M-Jet
 
Prispevkov: 19
Pridružen: Če Jan 26, 2017 1:22 pm

Re: Neenakomerno pospeševanje - AR 147 1.9 JTD 110KW čipiran

OdgovorNapisal/-a Banny » Če Apr 06, 2017 9:21 am

Izpuh ste cel pobiral narazen?
Pa če kje ne tesni vredu?
Banny
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Član Alfa Kluba:Član Alfa Kluba
 
Prispevkov: 1770
Pridružen: Če Okt 04, 2012 11:14 am
Kraj: Tolmin

Re: Neenakomerno pospeševanje - AR 147 1.9 JTD 110KW čipiran

OdgovorNapisal/-a tinetot » Če Apr 06, 2017 12:09 pm

Izpuh je imel poseben rono delan brez zadnjega lonca, varjen...

smo odvarili tega dol in dali gor originalnega z loncem... kar se pojavlja je tako malo opazno in brez dima, brez kontrolnih lučk, da mi deluje, kot da turbina ni navajena prejemat zraka nazaj...pač ta lonec sigurno more kaj vplivati, ni pa nujno... bomo pogledali za vikend kako je stanje spodaj in ali se zadeva povečuje, se pravi če se nihanja večajo...do sedaj sem opazil vse skozi isto nihanje...pač malo pojenja moč in spet pride naza...
tinetot
Alfa Junior
Alfa Junior
Uporabniški avatar
Vozilo: Alfa Romeo 147 1.9JTD M-Jet
 
Prispevkov: 19
Pridružen: Če Jan 26, 2017 1:22 pm

Re: Neenakomerno pospeševanje - AR 147 1.9 JTD 110KW čipiran

OdgovorNapisal/-a tinetot » Po Apr 10, 2017 12:23 pm

Sva pogledala z bivšim lastnikom vse je super..
Se ne ravno razumem najbolj v AA, ampak
prijatelj, ki pa se, je rekel, da večje spremembe, kar menjava izpuha v smislu,
da prej izpušnega lonca ni bilo, je večja sprememba, da sedaj je lonec, vplivajo
na elektroniko motorja/turbine. In pač se mora računalnik turbine še optimizirati in da bo potem normalno vleklo,
isto je bilo pri njemu mi je rekel. No včeraj smo naredili mal testov vožnje in itd...in tega pojemanja skorj ni več.
Tako da vse ok, tudi dima ni bilo, pa zvoka, ali kake kontrolne lučke, tko da vse lepo in prav.
nobena cev ne pušča, izpuh lepo dela, tako da super, sem zadovoljen.

Ne vem če sem uporabljal pravilno terminologijo zgoraj... ampak ok, važno da se razumemo.


lp
tinetot
Alfa Junior
Alfa Junior
Uporabniški avatar
Vozilo: Alfa Romeo 147 1.9JTD M-Jet
 
Prispevkov: 19
Pridružen: Če Jan 26, 2017 1:22 pm


Vrni se na 156, 147, GT

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 2 gostov