Zadnje novice

Potovalni računalnik/ LCD/ Multifunkcijski zaslon - AR 156

Tehnične teme o modelih 156,147 in GT

Moderator: Tehnika moderatorji

OdgovorNapisal/-a Dugzy » Če Nov 24, 2011 9:47 am

Ja če se nas zbere 5 lahko dobimo 20% popusta...

Če se nas do drugega tedna ne zbere 5 ga bom tudi jaz kar naročil, ker bi ga rad čimprej zamenjal ;)
Dugzy
Alfa Junior
Alfa Junior
Uporabniški avatar
Prispevkov: 36
Pridružen: Ne Nov 20, 2011 2:57 pm

OdgovorNapisal/-a 156 gta » Po Dec 12, 2011 3:19 pm

LCD ekranček končno zmontiran in dela!

Pa še nasvet vsem,ki boste to menjali v prihodnje,brez spodnje slikice ne dela nič,po nekaj klicih in mailih so mi potreben file končno poslali.Zraven sta namreč dva upora ki jih original ni,v paketku pa seveda nobene sheme ali navodil.

Slika
surfer
156 gta
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 181
Pridružen: Sr Nov 17, 2010 12:13 pm
Kraj: ljubljana

potovalni računalnik 156 LCD problem

OdgovorNapisal/-a Leone » Po Dec 12, 2011 3:41 pm

Odlično, 156 gta,

a nam še zaupaš, ali to zadevo sam zmontiral, ali si jo dal komu montirat?

Tudi jaz sem zadevo dobil, iz Madžarske je, res, sicer skbrno zapakirano, a brez vsake sheme, navodil, itd. No, zdaj mi je odleglo, vsaj eden od nas (+ duzgy, 156 gta, morda še kdo....) ima to "hungary" zadevo zmontirano. Zadeva je zelo univerzalna, ker naj bi pasala tudi v 147-tko?

Koliko pa je kaj dela oz. okvirni strošek montaže ?

Leone
Leone
Alfa Junior
Alfa Junior
Prispevkov: 13
Pridružen: Če Nov 03, 2011 12:31 pm
Kraj: Maribor

OdgovorNapisal/-a 156 gta » Po Dec 12, 2011 4:53 pm

Ekranček je zmontiral kolega iz LJ,njegov kontakt-če bo komu pomagalo spodaj,cena 50eur

http://www.pirs.si/Subject/Info/73051/a ... c-sandi-sp
surfer
156 gta
Alfa Member
Alfa Member
Uporabniški avatar
Prispevkov: 181
Pridružen: Sr Nov 17, 2010 12:13 pm
Kraj: ljubljana

OdgovorNapisal/-a blazo » To Jan 10, 2012 3:37 pm

Nism čist siguren, če paše v tole temo, ampak vseeno, če se komu kaj sanja.

Namreč meni zjutri, ko prižgem avto pokaže ekran datum 1.1. letnica je neka stara. Nadalje popoldan, ko odhajam iz službe je datum pravilen :), zgodba se ponavlja že par dni..

Opažam tudi, ko ugasnem avto, da nekaj računalnik na veliko melje (skoraj tako, kot bi mlel kavo), to zdej opazam tudi, ko vozilo prižigam, gre pa za dizel.
Aja avto je v garaži in ni na mrazu!

Acc. mislim da je se dobr, saj nazadnje, ko sm ga meru je bil..

Datum me načeloma niti ne moti, bolj me skrbi meljenje računalnika, ki ga prej ni bilo..

Ima kdo kakšno idejo ?
blazo
Alfa Member
Alfa Member
Prispevkov: 139
Pridružen: To Avg 26, 2008 9:16 am

OdgovorNapisal/-a Ricky » To Jan 10, 2012 4:07 pm

to bo sigurno slab akumulator. men je to naredilo zdaj 2 dni zaporedoma (mlelo tam pod armaturo) in danes je šel akumulator rakom žvižgat. ok,je imal že 6 let in pol za seboj.... :)
Ricky
Alfa Member
Alfa Member
Prispevkov: 150
Pridružen: Pe Okt 21, 2011 8:07 am

OdgovorNapisal/-a blazo » To Jan 10, 2012 6:47 pm

Akumulutor sem pomeril; 12.5V pri ugasnjen avtu, kokr jest vem je to normalno.

Rožlja mi pa itak ko je avto že ugasnjen in to cca 10s skupaj..

Dvomim da to dela zaradi acc.
blazo
Alfa Member
Alfa Member
Prispevkov: 139
Pridružen: To Avg 26, 2008 9:16 am

OdgovorNapisal/-a Gricko » Sr Jan 11, 2012 4:54 pm

blazo napisal/-a:Akumulutor sem pomeril; 12.5V pri ugasnjen avtu, kokr jest vem je to normalno.

Rožlja mi pa itak ko je avto že ugasnjen in to cca 10s skupaj..

Dvomim da to dela zaradi acc.

to rožljajo motorčki od klime / ventilacije za usmerjanje (noge, šipa....)
Gricko
Alfa Freak
Alfa Freak
Uporabniški avatar
Vozilo: 156Sw
 
Prispevkov: 905
Pridružen: Če Sep 21, 2006 8:00 pm
Kraj: Ljubljana

potovalni računalnik 156 LCD problem

OdgovorNapisal/-a Leone » Če Jan 12, 2012 8:50 am

Jaz pa sem menjal LCD ekran, nabavil točno tega iz linka na tem forumu, a moj problem ostaja isti; ekran po cca. 1/2 ure vožnje postane povsem rdeč, skoraj nič se ne vidi. Ko se "ohladi" (ali kaj) spet dela normalno itd.

Serviser pravi, da je problem drugje, čeprav izgleda, kot da je crknil ekran. Če kdo rabi LCD ekran, naj me kontaktira...
Leone
Alfa Junior
Alfa Junior
Prispevkov: 13
Pridružen: Če Nov 03, 2011 12:31 pm
Kraj: Maribor

OdgovorNapisal/-a blazo » Po Jan 16, 2012 4:46 pm

Gricko napisal/-a:
blazo napisal/-a:Akumulutor sem pomeril; 12.5V pri ugasnjen avtu, kokr jest vem je to normalno.

Rožlja mi pa itak ko je avto že ugasnjen in to cca 10s skupaj..

Dvomim da to dela zaradi acc.

to rožljajo motorčki od klime / ventilacije za usmerjanje (noge, šipa....)


No zdaj sem imel nekaj časa mir (ko je bilo bolj toplo), danes, ko je bil zjutraj mraz pa spet isto (ko sem avto ugasil rožljanje motorčkov) kasneje cez dan, ko sem šel domov in se je avto ogrel (sonce + tem. zraka) je bilo spet vse vredu - brez rožljanja.
Zakaj ti motorčki rožljajo?
Ali je možno,da je res problem akumulator, namreč star je 3 leta in 'samo' 55Ah?
blazo
Alfa Member
Alfa Member
Prispevkov: 139
Pridružen: To Avg 26, 2008 9:16 am

OdgovorNapisal/-a Scremer » Po Jan 16, 2012 9:19 pm

55Ah se mi zdi pa res malce prešvoh za JTD motor. Koliko ima pa zagonske moči? Po možnosti okoli 300-400A kar je premalo.

To da se ti datum, ura in klima ponastavi na "default" vrednosti je znak prenizke napetosti ob zagonu. Mogoče ti bo kdo, ki se bolj spozna na "elektriko" znal povedat kaj več.
Scremer
Addicted to Alfa
Addicted to Alfa
Uporabniški avatar
Vozilo: AR159
 
Prispevkov: 1665
Pridružen: To Apr 05, 2005 8:43 pm
Kraj: Kransterdam

OdgovorNapisal/-a blazo » To Jan 17, 2012 9:53 am

Nekaj logike je v tem :D
Kolk ima pa zagonske moči pa ne vem, nism gledu, verjetno pa tam nekje, kot si napisu
blazo
Alfa Member
Alfa Member
Prispevkov: 139
Pridružen: To Avg 26, 2008 9:16 am

OdgovorNapisal/-a NejcKo » Sr Jun 13, 2012 2:45 pm

Imam isti problem. Ko se avto prizge, stvar deluje, cez 10-20 min pa je ekran popolnoma črn in se nič praktično ne vidi. Zanima me, če ste tisti, ki ste že menjali to zadevo(LCD), težavo odpravili.

Bom pa tudi poslikal zadevo in dodal v nasljedni post.

aja, gre pa za alfo 156, 1.9 jtd SW, letnik je 2003
NejcKo
Alfist
Alfist
Uporabniški avatar
Prispevkov: 323
Pridružen: Sr Jun 13, 2012 2:42 pm
Kraj: Depala vas

OdgovorNapisal/-a NejcKo » Sr Jun 13, 2012 2:57 pm

stvar izgleda takole, takoj po zagonu avtomobila, cez 20 min pa je kot sem ze dejal praktično neberljiva.

Slika

Slika

Slika
NejcKo
Alfist
Alfist
Uporabniški avatar
Prispevkov: 323
Pridružen: Sr Jun 13, 2012 2:42 pm
Kraj: Depala vas

OdgovorNapisal/-a NejcKo » So Jun 23, 2012 4:13 pm

kdo ve kaj o tem?
NejcKo
Alfist
Alfist
Uporabniški avatar
Prispevkov: 323
Pridružen: Sr Jun 13, 2012 2:42 pm
Kraj: Depala vas

PrejšnjaNaslednja

Vrni se na 156, 147, GT

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 2 gostov